Question

unsupported hardware vmx 13

  • 19 May 2020
  • 1 reply
  • 33 views

I am getting this error when is try to deploy Cumulus ovf from Vsphere Client 5.5 and ESXi5.5. Please help.

 

Ovf package reqyuires unsupported hardware 

unsupported hardware vmx 13


1 reply

Userlevel 4

Hi @dheeraja do the workarounds in this thread from the VMware forums help you at all?

Reply